Kontorist 3.2.2 für OS X 10.9 Mavericks

Kontorist läuft unter OS X auf allen Systemversionen von 10.5.8 bis 10.11.
Weil unter 10.9 die Registrierungsinformationen anders gespeichert werden müssen, müssen Sie leider einmalig Ihre Registrierungsinformationen neu eingeben. Nicht mehr auffindbar? Kundendienst hilft.
Kontakt per Mail