Kontorist 3.2b2 für Snow Leopard

Eine neue Beta-Version steht zur Verfügung, die unter Snow Leopard (Mac OS X 10.6) funktioniert. System 10.3 unterstützen wir nicht mehr, für Kontorist 3.2 wird nun mindestens Mac OS X 10.4 vorausgesetzt.